User Tools

Site Tools


vrm_portal:remote-veconfigure

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
vrm_portal:remote-veconfigure [2020-03-10 07:32]
guy_stewart [1. Introduction]
vrm_portal:remote-veconfigure [2020-03-15 09:22] (current)
mvader [1. Introduction]
Line 8: Line 8:
  
 Requirements: Requirements:
-  - Venus OS v2.17 or later+  - A GX Device running Venus OS v2.17 or later (latest official version is preferred)
   - System must connected to internet and communicating to the VRM Portal.   - System must connected to internet and communicating to the VRM Portal.
   - Two way communication must be enabled   - Two way communication must be enabled
vrm_portal/remote-veconfigure.txt · Last modified: 2020-03-15 09:22 by mvader